Apache Portable Runtime & Utilities for NetWare Binaries

    The Apache Portable Runtime & Utilities library for NetWare (aprlib.nlm) requires the latest version of the LibC NLMs available at http://developer.novell.com/ndk/libc.htm. If you require additional information, find any bugs, or wish to contribute in other ways, please refer to the APR project page.


    WARNING: The 1.x.x versions of APRLib were built from the officially released source code from the APR and APR-Util projects and are meant to be compatible with the Apache HTTPD server 2.2.x versions and above. Since Apache 2.0.x is still based on the 0.9.x pre-release versions of APR and APR-Util, DO NOT attempt to replace the 0.9.x version of APRLib with the 1.x.x version.

Icon  Name                          Last modified      Size  Description
[DIR] Parent Directory - [TXT] aprlib_1.2.12_netware.zip.asc 27-Nov-2007 00:00 226 [   ] aprlib_1.2.12_netware.zip 27-Nov-2007 00:00 175K [TXT] aprlib_1.2.8_netware.zip.asc 07-Dec-2006 00:00 226 [   ] aprlib_1.2.8_netware.zip 07-Dec-2006 00:00 172K [TXT] aprlib_1.2.7_netware.zip.asc 15-Apr-2006 00:00 226 [   ] aprlib_1.2.6_netware.zip.sig 28-Mar-2006 00:00 226